Gå til innhold
Hundesonen.no

Recommended Posts

Den dukka akkurat nå opp her også da jeg skulle laste forumet på nytt... Og det har skjedd flere ganger i det siste.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Forumet fortsetter under annonsen

Jeg har gjort noen endringer på konfigurasjonen, kan dere si fra om dere får flere 502? Evt. om det er like hyppig? :)

Del dette innlegget


Lenke til innlegg
Del på andre sider
2 minutter siden, Shlush skrev:

Jeg får ikke postet innlegg med bilder fra mobilen 🤔 sånn plutselig 

ikke jeg heller, og ikke bruke likerknappen. 

Del dette innlegget


Lenke til innlegg
Del på andre sider
7 minutter siden, Raksha skrev:

ikke jeg heller, og ikke bruke likerknappen. 

Fikk det til ved å bytte nettleser. Men det var liksom ikke et problem tidligere... og jeg liker den ene nettleseren bedre

Del dette innlegget


Lenke til innlegg
Del på andre sider
Akkurat nå, Shlush skrev:

Fikk det til ved å bytte nettleser. Men det var liksom ikke et problem tidligere... og jeg liker den ene nettleseren bedre

Chrome det ikke funker i? er det jeg bruker - nekter å bytte - så får bare  være kneblet på mobilen, dere går ikke glipp av så mye spennende :lol: 

 

  • Like 2

Del dette innlegget


Lenke til innlegg
Del på andre sider

Sett den jeg også. Og opplever samtidig at AN henger seg og ser "diffus"/uklar ut. Uklar tekst når den henger seg, og så kommer det en lang remse med bare bakgrunnen og ikke noe annet.

Del dette innlegget


Lenke til innlegg
Del på andre sider
17 minutter siden, Shlush skrev:

Fikk det til ved å bytte nettleser. Men det var liksom ikke et problem tidligere... og jeg liker den ene nettleseren bedre

Og det skal ikke være slik at et produkt ikke fungerer i spesifikke nettlesere, når vi nå går inn i 2017.

  • Like 1

Del dette innlegget


Lenke til innlegg
Del på andre sider
12 timer siden, Bananen skrev:

Sett den jeg også. Og opplever samtidig at AN henger seg og ser "diffus"/uklar ut. Uklar tekst når den henger seg, og så kommer det en lang remse med bare bakgrunnen og ikke noe annet.

Jeg har også fått feilmeldingen ofte og diffus skjerm som henger seg. Trodde det var min mobil..

Del dette innlegget


Lenke til innlegg
Del på andre sider

Da har jeg gjort noen innstillinger på konfigurasjonen igjen. Kan dere si fra om dere oppdager flere 502, evt. om det er en nedgang i antall 502 dere får?
 

Takk for at dere hjelper til med dette :)

  • Like 1

Del dette innlegget


Lenke til innlegg
Del på andre sider
Forumet fortsetter under annonsen

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå


  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive



×