Får ikke lagt ut bilde.

75 innlegg i emnet

634 kb, 5,28 MB og 2,74 MB blant annet. Så det skal være mye å gå på. Har ikke noe over 10 MB. 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg får ikke lastet opp bilder nå... Feilmeldingen er "Det oppstod et problem med å behandle den opplastede filen Please contact us for assistance.. "

 

1 person liker dette

Del dette innlegget


Lenke til innlegg
Del på andre sider

@RAH

Undersøker du problemet? Måtte legge inn bildene på Photobucket for så å linke, skrekkelig tungvint, ettersom Photobucket klikket HELE tiden.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har hatt samme problemet jeg også. 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Da skal dette være i orden. Forsøker å gjøre så dette ikke skjer hver gang det er ny måned.

 

1 person liker dette

Del dette innlegget


Lenke til innlegg
Del på andre sider
Forumet fortsetter under annonsen

Ny mnd, samme problem :lol:@RAH

Del dette innlegget


Lenke til innlegg
Del på andre sider

samme her!

Del dette innlegget


Lenke til innlegg
Del på andre sider

Får heller ikke lagt inn bilder.

Del dette innlegget


Lenke til innlegg
Del på andre sider

får ikke lastet opp bilder. får beskjed om "contact us"

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg får samme beskjed som @Meg. Bildene jeg har forsøkt å laste opp er vel på ca 2 mb.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Da skal det være i orden. Beklager sent svar, har vært på reisefot.

201505-Azco.jpg

1 person liker dette

Del dette innlegget


Lenke til innlegg
Del på andre sider
2 hours ago, RAH said:

Da skal det være i orden. Beklager sent svar, har vært på reisefot.

201505-Azco.jpg

takk :)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ja, da var det tilbake :lol:

@RAH

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg får ikke til å legge ut bilde fra telefon?

Del dette innlegget


Lenke til innlegg
Del på andre sider
1 minutt siden, maysofie skrev:

Jeg får ikke til å legge ut bilde fra telefon?

Nei ingen gjør det, skjer den 1.hver mnd :lol:  Så gjør @RAHet eller annet så fungerer det igjen. 

Del dette innlegget


Lenke til innlegg
Del på andre sider
Akkurat nå, Ozzy skrev:

Nei ingen gjør det, skjer den 1.hver mnd :lol:  Så gjør @RAHet eller annet så fungerer det igjen. 

Passende EFIT-dag :lol: 

3 personer liker dette

Del dette innlegget


Lenke til innlegg
Del på andre sider

Stemmer, nå er det i orden igjen. Beklager! Skal få sett på en permanent løsning.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bildeproblemer igjen

Del dette innlegget


Lenke til innlegg
Del på andre sider

Meg og.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hver eneste måned er det problemer fra 1. Og utover.  

På tide å komme det i forkjøpet? :)

 

2 personer liker dette

Del dette innlegget


Lenke til innlegg
Del på andre sider

Er dette ordnet nå? :) 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Nei. 

@RAH

Del dette innlegget


Lenke til innlegg
Del på andre sider

Fikset:)

Del dette innlegget


Lenke til innlegg
Del på andre sider
23 timer siden, RAH skrev:

Fikset:)

Blir det gjort noe som varer litt lengre enn en måned av gangen?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Forumet fortsetter under annonsen

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive