Får ikke lagt ut bilde.

86 innlegg i emnet

Flott med en tilbakemelding! 
Jeg har prøvd å gå inn på mapper på PC og inn på bilder på Facebook, og hvis man høyreklikker og velger "kopier" så går det an å lime inn i forumet her :) 

Jeg har fått det til et par ganger i hvert fall. En enkel løsning på problemet inntil videre ;) 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jobber fortsatt med saken. Denne bugen var vrien. Håper på en løsning ASAP.

Del dette innlegget


Lenke til innlegg
Del på andre sider
32 minutter siden, RAH skrev:

Jobber fortsatt med saken. Denne bugen var vrien. Håper på en løsning ASAP.

Jeg skjønner ikke krisen, jeg altså - det er jo bare å laste opp bilder et annet sted og linke til dem :)

Del dette innlegget


Lenke til innlegg
Del på andre sider
8 minutter siden, Siri skrev:

Jeg skjønner ikke krisen, jeg altså - det er jo bare å laste opp bilder et annet sted og linke til dem :)

Men hva med oss som er så lite tekniske så vi ikke får til det? :lol:

Del dette innlegget


Lenke til innlegg
Del på andre sider
Akkurat nå, Stine skrev:

Men hva med oss som er så lite tekniske så vi ikke får til det? :lol:

De kaller vi bare kløner :lol: Når selv JEG greier det, da greier de fleste det altså :D
Det er jo bare å klikke opp bildet man vil legge ut, høyreklikke, kopier bildelinkadressen - og lime den inn her. Så fikser forumet resten :D

Del dette innlegget


Lenke til innlegg
Del på andre sider
Forumet fortsetter under annonsen
Akkurat nå, Siri skrev:

De kaller vi bare kløner :lol: Når selv JEG greier det, da greier de fleste det altså :D
Det er jo bare å klikke opp bildet man vil legge ut, høyreklikke, kopier bildelinkadressen - og lime den inn her. Så fikser forumet resten :D

Jeg klarer det på pc'en, men ikke på mobilen :lol:

Del dette innlegget


Lenke til innlegg
Del på andre sider

Problemet er nå løst! :D
20rabatt_doggiebag.jpg

5 personer liker dette

Del dette innlegget


Lenke til innlegg
Del på andre sider

QrNFS8.png

Del dette innlegget


Lenke til innlegg
Del på andre sider

Æsj, funker ikke her heller :(

Del dette innlegget


Lenke til innlegg
Del på andre sider

Men i alle dager! :(

Skal se på dette med en gang, nå vet jeg hvertfall hva som løste problemet i går.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Da er problemet løst igjen.

Det lages nye mapper hver måned hvor bildene lastes opp. Det var noe galt med rettighetene. Håper at problemet er ordnet for godt. Det får vi evt. vite 1. august.

Har satt opp dette i kalenderen min :)

hyperchewzbone.jpg

Del dette innlegget


Lenke til innlegg
Del på andre sider

FB_IMG_1467357079104.jpg

Hurra :D  Da fungerte det 

2 personer liker dette

Del dette innlegget


Lenke til innlegg
Del på andre sider

@RAH

Det går an å laste opp bilder nå, men får feilmelding og beskjed om at jeg bare kan laste opp 15.ett-eller-annet MB.  
Og når man skal oppdatere bildetråder blir det fort litt lite. 

Skulle det ikke være mulig å laste opp 100 MB av gangen her? 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det ser ut til at innstillingene har blitt rullet tilbake når serveren ble oppdatert for litt siden.

Kan du forsøke på nytt nå @*Kat84*? :) 

1 person liker dette

Del dette innlegget


Lenke til innlegg
Del på andre sider

@*Kat84* Jeg lastet akkurat opp 11 bilder på tilsammen 25 mb. Er du sikker på at det ikke er noe med en av filene dine? Hvor stort er det største bildet? 

Del dette innlegget


Lenke til innlegg
Del på andre sider
Akkurat nå, RAH skrev:

Jeg lastet akkurat opp 11 bilder på tilsammen 25 mb. Er du sikker på at det ikke er noe med en av filene dine? Hvor stort er det største bildet? 

De er ca 6 MB hver. 
Det går an å laste opp ett og ett. Eller to og to. 
Men ikke flere enn det. 

 

IMG_7692.JPG

IMG_7707.JPG

IMG_7601.JPG

IMG_7698.JPG

Del dette innlegget


Lenke til innlegg
Del på andre sider

Nå ser jeg at det fungerer helt greit nå så lenge jeg bare velger ett av gangen, og ikke markerer alle. Men det har fungert tidligere ;) 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hvilken nettleser bruker du? Er du på mobil eller desktop?

Det fungerer når jeg velger alle. Så lenge jeg ikke klarer å reprodusere problemet er det vanskelig for meg å gjøre noe med det. I og med at det virker for meg og ikke for deg kan det se ut som det er noe lokalt hos deg @*Kat84*.

Jeg har testet i siste versjon av Chrome på min Mac.

 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg bruker PC, og Opera nettleser. 
Bildene kommer fra kamera, ikke mobil. 

Rare greier det der. Men det er sikkert noe midlertidig som går over snart da :) 

Takk for at du sjekker ut i hvert fall :) 

Del dette innlegget


Lenke til innlegg
Del på andre sider

@*Kat84* du kan forsøke å dra alle filene over i editoren, fremfor å klikke "velg filer". Kanskje det hjelper?

Pass på at du drar de over "vedlegg-stripen" nederst i editoren.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Når jeg drar dem over får jeg bare lastet opp 11.14 Mb :lol: 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Får du en feilmelding? Har du mulighet til å ta print screen når du laster opp flere bilder og du stoppes?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Akkurat nå, RAH skrev:

Får du en feilmelding? Har du mulighet til å ta print screen når du laster opp flere bilder og du stoppes?

 

20161024_143959.jpg

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg mistenker at du har bilder som er større enn 10 mb pr.stk, stemmer det?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Forumet fortsetter under annonsen

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

  • Nye innlegg

    •   Ups liksom  Det minner meg om da jeg var lita og vi hoppet ut i snøhaugene som var brøytet ut fra gårdsplassen... man sank ganske godt nedi der, og man fikk litt dødsangst av og til når man sleit med å komme seg opp ja   Man må bare elske livet på landet! Kongen hadde vandret over jordet her i natt også - men han har vett på å holde seg unna hagen min i det minste  Ikke engang så ofte... Du trenger seriøst et kurs i hvordan ordne vask slik at man ikke trenger å bruke maskina hver dag  Men om man har bare 3 truser og 2 par sokker, så skjønner jeg jo at man må vaske litt ofte  Du vet at det går an å bruke en håndkle mer enn en gang? Og at man ikke må vaske treningstøy hver dag om man sørger for at det tørker godt etter bruk?   Men du tåler sikkert å gå med småskitne klær et par dager også  
    • Begge mine skulle vel egentlig vært tisper, men i Kumas kull var det kun hannhunder (og jeg ville ha hund NÅ!) og når det kom til hund to innså jeg etterhvert at studioleilighet kunne gjøre det litt mer komplisert når ene fikk løpetid, så da ble nr. to også hannhund. Neste blir tispe fordi jeg ønsker å drive oppdrett etterhvert, og det er jo vanskelig uten livmor som noen nevnte over her. Jeg synes de er greie. De får markert fra seg i starten og i slutten av tur, og skjønner at når vi går framover så går vi framover. da er vi ikke ekle hanner som slikker på tispetiss og markerer over alt.. stort sett. Om de ikke klarer å la vær så blir de dratt med videre. Shibaen får gå løs av og til, men de er stort sett i bånd hele tiden. Ikke fordi de er hannhunder, men fordi de mangler innkalling og stikker etter vilt. Ingen av de er særlig glad i andre hannbikkjer, dette er ikke uvanlig på disse rasene og man ser ofte det samme mellom tisper også. Løses fint med at vi ikke hilser på andre hanner på tur. Vi kan fint gå tur sammen med de bare vi dropper rumpesniffing. Kuma har vel markert inne to ganger i løpet av sine snart åtte år, begge gangene i dyrebutikk/hos veterinær hvor det allerede var markert av andre. Tanuki har aldri gjort det. Jeg er litt mer obs på de når vi er inne på fremmede steder, men går stort sett veldig fint
    • Tja, jeg har nå ikke endret noen mening: EIERENE har gjort noe galt og får få sin straff. Å avlive et antall friske, mentalt bra hunder kun fordi EIERENE har brutt loven, er forkastelig. 
    • Svaret her blir veldig generellt da jeg jo ikke vet hvordan hunden har blitt 'håndtert' tidligere i slike situasjoner annet enndet du skriver her og jeg har jo ikke sett situasjonen heller. Hvis din samboer har gått veldig 'hardt til verks i lignende situasjoner tidligere, er det godt mulig at har dårlige erfaringer med slikt fra tidligere og reagerer ut fra det.  For egen del anser jeg det som helt naturlig at en hund tar det den kommer til av mat, så lenge jeg ikke passer på. Jeg har aldri 'trent' på å kunne ta fra hundene mat/ting, denslags tror jeg mange ganger bare gjør ting verre.  Hvis hundene tar noe de ikke skal ha, tolererer jeg at de knurrer når jeg tar tingen fra dem men jeg ville reagert hvis de faktisk bet skikkelig. Med skikkelig så mener jeg at hunden biter i fullt alvor der det blir tydelige merker smerter etter bittet, ikke slik 'slutt'biting der hunden forsiktig biter over hånden uten følger.  Jeg har ikke opplevd alvorlig biting i en slik situasjon men jeg forstår bekymringen , særlig siden det er en stor hund og dere har barn.  Mulig andre her har mer direkte råd å komme med   . 
  • Nylig opprettede emner