Gå til innhold
Hundesonen.no

Recommended Posts

Har de siste dagene plagdes med TapaTalk, men kun på Sonen, ikke på de andre forumene jeg også bruker TT til. Når man trykker på et emne skal man komme til første uleste innlegg, men på Sonen havner jeg alltid på startinnlegget. Er det noen innstillinger jeg har klusset med, eller er Sonen tullete med TT?

Sent from my iPhone using Tapatalk

Del dette innlegget


Lenke til innlegg
Del på andre sider
Forumet fortsetter under annonsen

Jeg har samme problem, og det er skikkelig irriterende. Ble sånn sist tapatalk oppdaterte seg..

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hvis dette kom etter siste oppdatering TapaTalk gjorde, er det nok best å ta det opp med de.

Jeg registrerer at noen bare opplever dette med sonen, og ikke andre forum.

Det er ingen hemmelighet at sonen har issues, som har vært der lenge før vi overtok. Vi fikk retta noen småfeil i fjor, men etter forrige oppdatering kom noen av de tilbake. Like etter oppdateringen opplevde vi at sonen ble hacka og vi måtte rette all fokus og alle ressurser på å få bort denne spammen som klorte seg fast. Både vi og AnetteN prøvde, men fikk den ikke bort. Den var en seig mortherfu****. Vi måtte til slutt bare krype til korset og leie inn hjelp. Programmerer nr. 2 fikk det bort etter mye om og men.

Vi har fått fatt i en tredje programmerer som skal se på de resterende problemene vi opplever. Han er meget dyktig, men også meget travel. Forhåpentligvis får han satt seg ned rett over påske for å se på det. Det gjelder da hovedsaklig tegnfeilen og at chatten ikke takler æ, ø og å i brukernavn.

Vi fikk tilbakemelding om at "merk som lest"-knappen ikke fungerte i mobilversjon, men jeg har testa og den fungerer normalt i Andorid med en eller annen simpel Android nettleser.

Da skal vi også få oppdatert TapaTalk-pluginen.

  • Like 5

Del dette innlegget


Lenke til innlegg
Del på andre sider

I den andre tråden fikk vi vel allerede konkludert med at dette ikke gjelder i Android-versjonen. Jeg er ikke helt sikker, men mener å huske at jeg fikk problemet også før jeg oppdaterte til siste versjon av Tapatalk. Er det tilfeldigvis noen som ikke bruker nyeste versjon som eventuelt kan bekrefte/avkrefte dette?

Syns det blir litt vrient for meg som enkeltperson å kontakte Tapatalk og si at jeg har problemer med ett av de mange forumene jeg bruker Tapatalk til. Jeg ser for meg at de vil si at siden dette er et problem med kun ett forum, så må jeg ta det opp med dem som driver forumet, og da er jeg like langt. Det blir heller til at jeg av og til tar opp sonen på data, og ellers bruker forumet langt mindre enn før.

Del dette innlegget


Lenke til innlegg
Del på andre sider

I den andre tråden fikk vi vel allerede konkludert med at dette ikke gjelder i Android-versjonen. Jeg er ikke helt sikker, men mener å huske at jeg fikk problemet også før jeg oppdaterte til siste versjon av Tapatalk. Er det tilfeldigvis noen som ikke bruker nyeste versjon som eventuelt kan bekrefte/avkrefte dette?

 

Syns det blir litt vrient for meg som enkeltperson å kontakte Tapatalk og si at jeg har problemer med ett av de mange forumene jeg bruker Tapatalk til. Jeg ser for meg at de vil si at siden dette er et problem med kun ett forum, så må jeg ta det opp med dem som driver forumet, og da er jeg like langt. Det blir heller til at jeg av og til tar opp sonen på data, og ellers bruker forumet langt mindre enn før.

Jeg har ikke oppdatert tapatalk, har iPhone og har ikke dette problemet. Til første uleste fungerer strålende.

  • Like 1

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg har ikke oppdatert tapatalk, har iPhone og har ikke dette problemet. Til første uleste fungerer strålende.

Dårlig hukommelse her altså :P Takk!

  • Like 1

Del dette innlegget


Lenke til innlegg
Del på andre sider

I den andre tråden fikk vi vel allerede konkludert med at dette ikke gjelder i Android-versjonen. Jeg er ikke helt sikker, men mener å huske at jeg fikk problemet også før jeg oppdaterte til siste versjon av Tapatalk. Er det tilfeldigvis noen som ikke bruker nyeste versjon som eventuelt kan bekrefte/avkrefte dette?

Syns det blir litt vrient for meg som enkeltperson å kontakte Tapatalk og si at jeg har problemer med ett av de mange forumene jeg bruker Tapatalk til. Jeg ser for meg at de vil si at siden dette er et problem med kun ett forum, så må jeg ta det opp med dem som driver forumet, og da er jeg like langt. Det blir heller til at jeg av og til tar opp sonen på data, og ellers bruker forumet langt mindre enn før.

I den andre tråden var det ei som sa hun hadde samme problem, med Android, og bare på sonen :P

Del dette innlegget


Lenke til innlegg
Del på andre sider

I den andre tråden var det ei som sa hun hadde samme problem, med Android, og bare på sonen :P

Haha! Gjelder altså bare stort sett ikke Android :P

  • Like 1

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg oppdaget i dag at dersom jeg gikk inn på en tråd i tapatalk gjennom forumkategoriene i stedet for å bruke timeline eller unread, så hoppet jeg til siste uleste i stedet for starten på tråden!

Fortsatt iphone her. Men det forteller fortsatt meg at det er en eller annen innstilling som ikke er riktig her på sonen. Håper denne konsulenten som skal rydde finner ut av dette. :)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har de siste dagene plagdes med TapaTalk, men kun på Sonen, ikke på de andre forumene jeg også bruker TT til. Når man trykker på et emne skal man komme til første uleste innlegg, men på Sonen havner jeg alltid på startinnlegget. Er det noen innstillinger jeg har klusset med, eller er Sonen tullete med TT?

Sent from my iPhone using Tapatalk

Dette er en setting som du kan endre selv på tapatalk. Gå inn på tannhjulet og endre på "read order" :)

  • Like 1

Del dette innlegget


Lenke til innlegg
Del på andre sider

 

Dette er en setting som du kan endre selv på tapatalk. Gå inn på tannhjulet og endre på "read order" :)

Men på iPhone funker ikke det helt slik det skal lenger, selv om innstillingene er riktig. Men det er bare på sonen det er slik.

Sent from my iPhone using Tapatalk

Del dette innlegget


Lenke til innlegg
Del på andre sider

Men på iPhone funker ikke det helt slik det skal lenger, selv om innstillingene er riktig. Men det er bare på sonen det er slik.

Sent from my iPhone using Tapatalk

Da ville jeg prøvd å avinstallert tapatalk, og installert på nytt. Bruker hjelpe :)

Jeg har iphone, og har ikke feilen

Bruker dere den gamle eller nye tapatalken?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Da ville jeg prøvd å avinstallert tapatalk, og installert på nytt. Bruker hjelpe :)

Jeg har iphone, og har ikke feilen

Bruker dere den gamle eller nye tapatalken?

Jeg bruker den tapatalken som kommer opp i AppStore, versjon 3.6. Det var etter siste oppdateringen at jeg fikk problemer, men bare på sonen.

Finnes det flere Tapatalk?

Sent from my iPhone using Tapatalk

Del dette innlegget


Lenke til innlegg
Del på andre sider

Buhu, nå har jeg fått samme problem! Oppdaterte tapatalken min, og kommer til første innlegg i tråden, ikke siste uleste, selv om jeg har satt det til det i settings. Fikk du ordnet problemet @ingvildoline?

Kan jo ikke ha det sånn her :no:

Del dette innlegget


Lenke til innlegg
Del på andre sider

Buhu, nå har jeg fått samme problem! Oppdaterte tapatalken min, og kommer til første innlegg i tråden, ikke siste uleste, selv om jeg har satt det til det i settings. Fikk du ordnet problemet @ingvildoline?

Kan jo ikke ha det sånn her :no:

Nei, men jeg har ikke sett noe nærmere på det heller :P

Del dette innlegget


Lenke til innlegg
Del på andre sider

Altså, blæ! Jeg irriterer meg voldsomt! Har prøvd å slette og installere på nytt. Ingen forandring.

Går jeg inn i underforumene fungerer det, velger jeg unread fungerer det ikke.

Noen som har noen råd?

Sent from my iPhone using Tapatalk

Del dette innlegget


Lenke til innlegg
Del på andre sider

Altså, blæ! Jeg irriterer meg voldsomt! Har prøvd å slette og installere på nytt. Ingen forandring.

Går jeg inn i underforumene fungerer det, velger jeg unread fungerer det ikke.

Noen som har noen råd?

Sent from my iPhone using Tapatalk

Funker ikke her heller, er blitt litt sånn smårar i hodet av det :P Skikkelig irriterende!

Sent from my iPhone using Tapatalk

Del dette innlegget


Lenke til innlegg
Del på andre sider

Kjøp Android, beste tips. Om feilen kommer etter oppdatering så høres det ut som et problem i den versjonen.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Forumet fortsetter under annonsen

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå


  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive



  • Nye innlegg

    • Jeg ville ikke stoppet og satt meg ned med hunden, men om han feks er glad i godis eller evt en leke han liker godt så kan du jo forsøke å avlede han med det. Om du har en kommando for kontakt eller lager en smattelyd eller noe og belønner om han ser på deg og blir med videre med fokus på deg. Er han helt lost så hadde jeg bare gått og dratt han med. 

      Kloklipp bruker jeg å legge hunden på ryggen mellom bena mine, belønner det at de ligger der, så klipper jeg en klo og belønner det, så en til og belønning osv. I starten så belønner jeg hver klo/hvert klipp og det gjør jeg igrunn en stund for at de skal lære seg å like det. Spreller de så holder jeg bare rolig fast til de roer seg, klipper raskt og belønner. Har hunden litt sansen for godis så ligger de s om regel rimelig stille etterhvert, selv de som ikke er overbegeistret for selve klippen.  
    • Sophia har disse https://www.horze.no/vinterridebukser-til-dame/horze-vinter-ridebukse/36550.html?color=BL og noen thermoridestøvler. Vi har alltid sånn varme hotspotposer til tærna, da det fort blir kaldt her.  Begge kjøpt brukt forresten, knapt tatt på før så det var kjekt Jaran har noen halvhøye vinterridestøvler han har arvet fra Sophia, de er ganske gode og i str 29 så burde gå å finne i 28.
    • Tips til å få hund med magnetbein med motpoler til å stå med alle fire beina på balansedisk (runde puter)? Må vi ty til å trene i ekse først, for eske kan han, men hive puta oppi der?   Keo kan mye rart, og bakbeinstarget er noe av det han er flinkest på. Han kan selvsagt også target med forbeina, men å kombinere dem har vist seg vanskelig! Han plasserer fint to til tre bein på puta, men når det fjerde kommer på, så spretter et annet unna. Om jeg plasserer det siste på, så har han ingen problem med å stå og balansere, utføre andre øvelser samtidig, er komfortabel osv., det er bare det der å faktisk få alle fire beina på. Han er en klikkersmart hund, men denne sliter vi med. Han setter siste beinet opp, men samtidig et annet da ned, og du guri som jeg har forsøkt å shape. Både timet brøkdelssekunder alle beina er på, og ikke brydd meg om det beinet som går av, Han viser tydelig at han skjønner at det er det siste beinet som skal opp uansett hvilket det er, men likevel går et annet ut automatisk. Vi har også forsøkt bruke kommandoer for target, gjenstander i veien osvosv.  
    • Tips til hvor jeg kan finne? Hun bruker str 28 i sko så vanskelig å finne små nok. Eller at de har inne. Vinterbukse, tenker du på foret ridebukse eller boblebukse? 
    • Siste dagers produksjon, en assortert haug med de meget populære kaninflettene
      De fleste er solgt, men et par er lagd dobbelt opp og ligger nå ute i nettbutikken, blant annet en knallstilig flette med en Kong Squezz-ball, stor hit blant hundene!
      Du finner dem på www.stinashundemoro.com


  • Nylig opprettede emner

×